<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-095267d5ab3d88bf7 <![endif]-->
<!--[if !IE]> Cached on Thu, 29 Jun 2017 05:43:22 GMT and will expire on Thu, 29 Jun 2017 05:58:22 GMT <![endif]-->
<!--[if !IE]> token: e16c9e76-3a5e-4340-8482-ed41c58d4b51 <![endif]-->
<!--[if !IE]> App Server /prodie--i-095267d5ab3d88bf7/ <![endif]-->

<!doctype html><html lang="de"><head>
<title>
            Neue britische Regierung übersteht erste Probe im Parlament
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<section>
	<div class="group" id="">
		<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style></div>
	</section>

<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="worldNews" />
<meta name="DCSext.ChannelList" content="worldNews;topNews;DE-The-Wire" />
<meta name="DCSext.ContentHeadline" content="Neue+britische+Regierung+%C3%BCbersteht+erste+Probe+im+Parlament" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-worldNews" />

<link rel="canonical" href="http://de.reuters.com/article/grossbritannien-parlament-idDEKBN19K0H9" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://betade.mobile.reuters.com/article/idDEKBN19K0H9" />
<meta name="description" content="Die britische Minderheitsregierung Premierministerin Theresa May hat ihre erste Belastungsprobe im Parlament bestanden.">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N" />
<meta name="keywords" content="GROSSBRITANNIEN,PARLAMENT,Crime / Law / Justice,Elections / Voting,Lawmaking,Government Finances,Western Europe,German Language ,General,Judicial Process / Court Cases / Court Decisions,Diplomacy / Foreign Policy,Government / Politics,Corporate Events,Economic Events,National Government Debt,Government Borrowing Requirement,Debt / Fixed Income Markets,Europe,Workers Pay,United Kingdom,International / National Security,Conflicts / War / Peace" />
<meta name="news_keywords" content="GROSSBRITANNIEN;PARLAMENT;Crime / Law / Justice;Elections / Voting;Lawmaking;Government Finances;Western Europe;German Language ;General;Judicial Process / Court Cases / Court Decisions;Diplomacy / Foreign Policy;Government / Politics;Corporate Events;Economic Events;National Government Debt;Government Borrowing Requirement;Debt / Fixed Income Markets;Europe;Workers Pay;United Kingdom;International / National Security;Conflicts / War / Peace" />
<meta name="REVISION_DATE" content="Thu Jun 29 05:33:50 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-06-29T05:33:50+0000" />
<meta name="sailthru.title" content="Neue britische Regierung übersteht erste Probe im Parlament" />

<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="Reuters Deutschland" />
<meta name="site edition" content="Reuters Germany" />
<meta property="article:publisher" content="https://www.facebook.com/ReutersDeutschland" />
<meta property="og:title" content="Neue britische Regierung übersteht erste Probe im Parlament" />
<meta property="og:url" content="http://de.reuters.com/article/grossbritannien-parlament-idDEKBN19K0H9" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Die britische Minderheitsregierung Premierministerin Theresa May hat ihre erste Belastungsprobe im Parlament bestanden.">
<meta property="og:image" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N" />
<meta property="og:article:published_time" content="2017-06-29T05:33:50+0000" />
<meta property="og:article:modified_time" content="2017-06-29T05:33:50+0000" /> 
<meta property="og:article:section" content="Ausland" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="GROSSBRITANNIEN,PARLAMENT,Crime / Law / Justice,Elections / Voting,Lawmaking,Government Finances,Western Europe,German Language ,General,Judicial Process / Court Cases / Court Decisions,Diplomacy / Foreign Policy,Government / Politics,Corporate Events,Economic Events,National Government Debt,Government Borrowing Requirement,Debt / Fixed Income Markets,Europe,Workers Pay,United Kingdom,International / National Security,Conflicts / War / Peace" />

<meta name="twitter:site" content="@reuters_de" />
<meta name="twitter:creator" content="@reuters_de" />
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="Neue britische Regierung übersteht erste Probe im Parlament" />
<meta name="twitter:description" content="Die britische Minderheitsregierung Premierministerin Theresa May hat ihre erste Belastungsprobe im Parlament bestanden.">
<meta name="twitter:image:src" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N">
<meta name="twitter:image" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://de.reuters.com/article/grossbritannien-parlament-idDEKBN19K0H9"
        },
        "headline": "Neue britische Regierung übersteht erste Probe im Parlament",
        "url": "http://de.reuters.com/article/grossbritannien-parlament-idDEKBN19K0H9",
        "image": {
            "@type": "ImageObject",
            "url": "https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N",
        "dateCreated": "2017-06-29T05:33:50+0000",
        "dateModified": "2017-06-29T05:33:50+0000",
        "datePublished": "2017-06-29T05:33:50+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "//s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Die britische Minderheitsregierung Premierministerin Theresa May hat ihre erste Belastungsprobe im Parlament bestanden.",
        "articleSection": "Ausland",
        "creator": ["Reuters Editorial"],
        "keywords": ["GROSSBRITANNIEN","PARLAMENT","Crime / Law / Justice","Elections / Voting","Lawmaking","Government Finances","Western Europe","German Language ","General","Judicial Process / Court Cases / Court Decisions","Diplomacy / Foreign Policy","Government / Politics","Corporate Events","Economic Events","National Government Debt","Government Borrowing Requirement","Debt / Fixed Income Markets","Europe","Workers Pay","United Kingdom","International / National Security","Conflicts / War / Peace", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="News - World"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="reuters.de/world/article" />
<meta name="WT.cg_n" content="Ausland">
<meta name="WT.cg_s" content="News">
<link rel="shortcut icon" type="image/x-icon" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="//s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core-betade.css" />
<script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style>
 .ob-widget-header {display:none;}
@media(max-width:1200px) {
.info-box{
margin-left: 0;
}
}
</style><script src="//s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="//s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'de.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETADE article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->


<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">Deutschland</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item no-subnav" id="nav-item-2">
                                       <a href="/news/companies" class="nav-link-sec">Unternehmen</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-3">
                                       <a href="/news/economics" class="nav-link-sec">Konjunktur</a>
                                </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/finance/markets" class="nav-link-sec">Märkte</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Märkte Home</a></li>
                                        <li><a href="/finance/markets/germany" class="nav-link-subsec">Marktbericht Deutschland </a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">Marktbericht USA </a></li>
                                        <li><a href="/finance/markets/asia" class="nav-link-subsec">Marktbericht Asien</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/markets/swiss" class="nav-link-subsec">Marktbericht Schweiz</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Indizes</a></li>
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Wechselkurse</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-5">
                                       <a href="/news/domestic" class="nav-link-sec">Inland</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/news/world" class="nav-link-sec">Ausland</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-7">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-8">
                                       <a href="/news/pictures" class="nav-link-sec">Fotos</a>
                                </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Suche bei Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            Neue britische Regierung übersteht erste Probe im Parlament</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://de.reuters.com/article/grossbritannien-parlament-idDEKBN19K0H9"
            data-share-title="Neue britische Regierung übersteht erste Probe im Parlament"
            data-share-desc="Neue britische Regierung übersteht erste Probe im Parlament"
            data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N"
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="DEKBN19K0H9">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="active">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'DEKBN19K0H9';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'worldNews';
Reuters.info.articleUrl = '/article/grossbritannien-parlament-idDEKBN19K0H9';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><div class="ad" id="leaderboard">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'leaderboard' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=DEKBN19K0H9;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=DEKBN19K0H9;" + adParams2 + "" ); }
    }
}
else if('leaderboard' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('leaderboard' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('leaderboard' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('leaderboard' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=DEKBN19K0H9;" + adParams2 + "" ); }
}
else if('leaderboard' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=DEKBN19K0H9;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=DEKBN19K0H9;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

<div class="linebreak"></div>
	</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/worldNews">Weltnachrichten</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Donnerstag, 29. Juni 2017, 07:33 Uhr</span>
        </div>
        
        <h1 class="article-headline">Neue britische Regierung übersteht erste Probe im Parlament</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="related-photo landscape" id="articleImage">
                	           	<div class="related-photo-container">
                	           		<img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N"
                                
                                border="0" alt="Britain's Prime Minister Theresa May leaves Downing Street in London, Britain June 28, 2017. REUTERS/Stefan Wermuth"
                                 />
		</div>
                			<div class="module-meta group">
        						<div class="module-caption">
                                	Britain's Prime Minister Theresa May leaves Downing Street in London, Britain June 28, 2017. <span class="module-credit">
                                	
                                		REUTERS/Stefan Wermuth</span>
                                </div>
                            </div></div>
                	<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://de.reuters.com/article/grossbritannien-parlament-idDEKBN19K0H9"
    data-share-title="Neue britische Regierung übersteht erste Probe im Parlament"
    data-share-desc="London (Reuters) - Die britische Minderheitsregierung von Premierministerin Theresa May hat ihre erste Belastungsprobe im Parlament bestanden. 
Die oppositionelle Labour-Partei scheiterte am Mittwochabend mit dem Versuch, die Deckelung von"
    data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20170629&t=2&i=1190953073&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5S09N"
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="DEKBN19K0H9">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><span class="articleLocation">London </span>Die britische Minderheitsregierung von Premierministerin Theresa May hat ihre erste Belastungsprobe im Parlament bestanden. </p></span><span id="midArticle_1"></span>
                
                <span class="article-divide first-article-divide"></span><p>Die oppositionelle Labour-Partei scheiterte am Mittwochabend mit dem Versuch, die Deckelung von Gehaltszuwächsen im öffentlichen Dienst aufzuheben. Die Konservativen gewannen die Abstimmung mit 323 zu 309 Stimmen. Eine Niederlage hätte eine hohe symbolische Bedeutung gehabt. Vor der Abstimmung ging May kein Risiko ein: So musste Außenminister Boris Johnson extra von den Zypern-Friedensverhandlungen in der Schweiz nach London zurückkehren, damit er im Unterhaus mitstimmen konnte. </p><span id="midArticle_2"></span>
                
                <span class="article-divide second-article-divide"></span>
                <span class="article-divide third-article-divide"></span><p>May hatte bei der von ihr selbst angesetzten Unterhauswahl am 8. Juni ihre absolute Mehrheit verloren. Sie regiert nun mit der Unterstützung der nordirischen DUP. Die Labour-Partei konnte dagegen Mandate hinzugewinnen. Im Unterhaus ummünzen konnte die Opposition die zusätzlichen Sitze in der ersten Abstimmung allerdings nicht. Die Beschränkung der Gehaltszuwächse im öffentlichen Dienst ist Labour seit langem ein Dorn im Auge. </p><span id="midArticle_3"></span><p>Oppositionsführer Jeremy Corbyn kritisierte, die Konservativen hätten eine Gelegenheit verpasst, aus den Verlusten bei der Wahl zu lernen und besser auf die Wähler zu hören. "Nun ist klar, dass sich nichts geändert hat." Die Grenze für die Lohnzuwächse etwa bei Polizisten oder Feuerwehrleuten gehöre angehoben. Die Anschläge militanter Islamisten in London und Manchester zeigten, dass die Notfalldienste den Gehaltzuwachs verdienten, der ihnen seit sieben Jahren verwehrt werde. Labour werde jede Gelegenheit nutzen, May zu stellen. </p><span id="midArticle_4"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/cyberangriff-idDEKBN19J0GY">Firmen weltweit kämpfen mit Folgen des neuen Cyber-Angriffs</a></li><li><a href="/article/deutschland-griechenland-bundestag-idDEKBN19J1Z6">Haushaltsausschuss macht Weg für Hellas-Zahlungen frei</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">SIEHE DAZU AUCH</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">SIEHE DAZU AUCH</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">SIEHE DAZU AUCH</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span> Unsere Werte: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">Die Thomson Reuters Trust Principles</a></div>
</div><div class="linebreak"></div>
	<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header ">
				<h4 class="module-heading">NÄCHSTEN  <span class='title-last'> ARTIKEL</span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/deutschland-t-rkei-idDEKBN19J24N"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="https://s3.reutersmedia.net/resources/r/?m=02&d=20170628&t=2&i=1190865295&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5R1BM"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Zeitung - Deutsche Politiker im Visier türkischer Spione</h3></a>
	<p>Berlin Der türkische Geheimdienst sammelt einem Zeitungsbericht zufolge verstärkt Informationen über deutsche Politiker.</p>
            </div>
     	
    </div>
    <div class="story story_1">
		<div class="story-content">
			<a href="/article/syrien-rakka-un-idDEKBN19J26I"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="https://s4.reutersmedia.net/resources/r/?m=02&d=20170628&t=2&i=1190868213&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5R1CZ"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">UN - Zivilbevölkerung bei Kampf um Rakka schützen</h3></a>
	<p>Genf Der Chef der UN-Menschenrechtskommission Seid Ra'ad al-Hussein hat an die Gegner der Islamisten-Miliz IS appelliert, beim Kampf um deren syrische Hochburg Rakka das Leben der Zivilbevölkerung zu schonen.</p>
            </div>
     	
    </div>
    <div class="story story_2">
		<div class="story-content">
			<a href="/article/russland-eu-sanktionen-idDEKBN19J296"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="https://s3.reutersmedia.net/resources/r/?m=02&d=20170628&t=2&i=1190873097&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5R1EQ"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Russland droht wegen verlängerter EU-Sanktionen mit Vergeltung</h3></a>
	<p>Moskau Nach Verlängerung der EU-Sanktionen gegen Russland behält sich die Regierung in Moskau Vergeltungsmaßnahmen vor.</p>
            </div>
     	
    </div>
    <script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script></div></div>

	</section>
		</section>

<script>
$(window).load(function(){
if($('#div_gpt_bi_content').is(':visible')) {
    $(".next-article-container .story:last-child").css("display","none");
} else {
   $(".next-article-container .story:last-child").css("display","table-cell");
}
});
  

</script><div class="section mod-sticky">
<div class="sectionContent">
<header class="module-header">
    <h4 class="module-heading">Sponsored Financial <span class="title-last">Content</span> <span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="http://www.dianomi.com/cms/register-interest/?utm_source=network&utm_medium=smartad_sponsor_link " target="_blank" style="color: #999;background: none;">
Promoted by Dianomi</a></span></h4>
</header><div class="linebreak"></div>
	<iframe valign="middle" width="780" height="494" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2690" style="width:100%;"></iframe><div class="linebreak"></div>
	</div></div>


<div class="linebreak"></div>
	</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div class=" mod-sticky">
<div id="div_gpt_mpu" class="mpu"><div class="ad" id="mpu">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=DEKBN19K0H9;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=DEKBN19K0H9;" + adParams2 + "" ); }
    }
}
else if('mpu' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=DEKBN19K0H9;" + adParams2 + "" ); }
}
else if('mpu' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=DEKBN19K0H9;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=DEKBN19K0H9;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div></div>


</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    TRENDS BEI <span class="title-last">REUTERS</span>
                                    </h4>
                            </header>
                <div class="linebreak"></div>
	<div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><div class="linebreak"></div>
	<script type="text/javascript">
        var video_btn_url = '<img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"12","source":"chartbeat","title":"Autoclub ADAC rät vorerst vom Kauf von Dieselautos ab","url":"http:\/\/de.reuters.com\/article\/deutschland-diesel-adac-idDEKBN19J1PU"},{"video_link":"","_hits":"3","source":"chartbeat","title":"Britischer Notenbankchef - Zeichen stehen auf Zinserhöhung","url":"http:\/\/de.reuters.com\/article\/grossbritannien-zinsen-carney-idDEKBN19J20N"},{"video_link":"","_hits":"3","source":"chartbeat","title":"Bayern will mit BMW, Audi und MAN Diesel-Probleme lösen","url":"http:\/\/de.reuters.com\/article\/deutschland-diesel-bayern-idDEKBN19J1K5"},{"video_link":"","_hits":"2","source":"chartbeat","title":"APA - Raiffeisen kann Polbank-Börsengang bei Verlust abblasen","url":"http:\/\/de.reuters.com\/article\/sterreich-raiffeisen-intl-idDEKBN19J2BZ"},{"video_link":"","_hits":"2","source":"chartbeat","title":"Russland droht wegen verlängerter EU-Sanktionen mit Vergeltung","url":"http:\/\/de.reuters.com\/article\/russland-eu-sanktionen-idDEKBN19J296"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div><div class="linebreak"></div>
	</div></div>


</div><div class="module"><div id="div_gpt_mpulow" class="mpu"><div class="ad" id="mpulow">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpulow' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=DEKBN19K0H9;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=DEKBN19K0H9;" + adParams2 + "" ); }
    }
}
else if('mpulow' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpulow' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpulow' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpulow' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=DEKBN19K0H9;" + adParams2 + "" ); }
}
else if('mpulow' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=DEKBN19K0H9;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=DEKBN19K0H9;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=DEKBN19K0H9;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

</div><div class="linebreak"></div>
	<div class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MEHR VON <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</section>
</section> -->


<!-------------------- Outbrain ------------------->



<header class="module-header">
   <h4 class="module-heading">
MEHR VON <span class="title-last">REUTERS</span>
  </h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script><div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="//twitter.com/reuters_de" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="//www.facebook.com/ReutersDeutschland" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
</ul></div><div class="linebreak"></div>
	</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="//agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a>
<!--  | <a href="//thomsonreuters.com/site/delivery-options/" target="_blank">Delivery Options</a> --></div><div class="linebreak"></div>
	<div class="disclaimer"><div class="footer-summary">
     <p>Reuters is the news and media division of <a href="//thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
    </div></div><div class="linebreak"></div>
	<div class="product-container">
  <a href="//financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs 
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><div class="footer-policies">
    <ul>
   <li class="h-links"><div class="reuters-copyright">
        <script type="text/javascript">
            var year = new Date();
            document.write('<a href="//de.reuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div></li>
        <li class="h-links"><a href="//de.reuters.com/contact/">Kontakt</a></li>
        <li class="h-links"><a href="//www.businessad.de/channel/wirtschaft-finanzen/reuters-deutschland">Werbung / Mediadaten</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/292" id="_bapw-link" target="_blank">Cookies</a></li>
        <li class="h-links"><a href="//de.reuters.com/disclaimer">Haftungsausschluss </a></li>
        <li class="h-links"><a href="//de.reuters.com/privacy-policy">Datenschutz</a></li>
    </ul>
</div></div><div class="linebreak"></div>
	<!-- Germany Ad Tracking Tags Begin (required at absolute bottom of page) -->	
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>  
	    
	<script language="javascript">

	function getMetaContent(propName) {
	    var metas = document.getElementsByTagName('meta');

	    for (i = 0; i < metas.length; i++) {
	        if (metas[i].getAttribute("name") == propName) {
	            return metas[i].getAttribute("content");
	        }
	    }

	    return "";
	} 

		var ct = getMetaContent("DCSext.ContentType"); 
		var cc = getMetaContent("DCSext.ContentChannel");  
		var str = getMetaContent("DCSext.DartZone"); 
		var n = str.lastIndexOf('/');
		var oc = str.substring(n + 1);
		
		<!-- SZM VERSION="2.0" -->
	
		if (str  == "qa.reuters.de/home" || str  == "reuters.de/home"){			
			var iam_data =
				 { 
					"st": "reuterde",  // Yes with the spelling mistake :)
					"cp": ct+"/"+cc,  //Our channel names for each page
					"sv": "ke",
					"mg": "yes",
					"oc" : oc 
					};			
		}
		
		else{
			var iam_data =
				 { 
					"st": "reuterde",  // Yes with the spelling mistake :)
					"cp": ct+"/"+cc,  //Our channel names for each page
					"sv": "in",
					"mg": "yes",
					"oc" : oc 
					};		
		}
		//alert(str);
		iom.c(iam_data); 

	<!--/SZM -->
	</script>
<!-- Germany Ad Tracking Tags End (required at absolute bottom of page) -->
<div class="linebreak"></div>
	</div>
	</section>

</footer>

<script src="//s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="//s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="//s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'News'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
  (function() {
    var hn = document.createElement('script'); hn.type = 'text/javascript'; hn.async = true; hn.setAttribute('data-ev-hover-pid', 292); hn.setAttribute('data-ev-hover-ocid', 1237);
    hn.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/geo/h1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hn, s);
  })();
</script></div>
	</section>

</body>
</html>
