<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-09c1d50250653af1d <![endif]-->
<!--[if !IE]> Cached on Tue, 15 Aug 2017 12:16:18 GMT and will expire on Tue, 15 Aug 2017 12:31:18 GMT <![endif]-->
<!--[if !IE]> token: e7891f83-7c89-4e73-863a-79508f5b1a57 <![endif]-->
<!--[if !IE]> App Server /prodie--i-053892a3514ede251/ <![endif]-->

<!doctype html><html lang="de" data-edition="BETADE">
    <head>
    <title>Großbritannien will mit der EU Zollunion nach Brexit | Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>
    
    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>
    
    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->
    
    <link href="//static.reuters.com/resources_v2/react/article.bundle.css" rel="stylesheet">
        <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'BETADE';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>
    
    <meta name="DCSext.ContentChannel" content="worldNews" />
<meta name="DCSext.ChannelList" content="topNews;DE-The-Wire" />
<meta name="DCSext.ContentHeadline" content="Gro%C3%9Fbritannien+will+mit+der+EU+Zollunion+nach+Brexit" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-worldNews" />

<link rel="canonical" href="https://de.reuters.com/article/brexit-grossbritannien-idDEKCN1AV12W" />
<meta name="description" content="Großbritannien will nach dem Austritt aus der Europäischen Union ein zeitlich begrenztes Zollabkommen mit der Staatengemeinschaft abschließen, um der eigenen Wirtschaft einen sanfteren Übergang zu ermöglichen.">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources/r/?m=02&d=20170815&t=2&i=1197180844&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7E0OT" />
<meta name="keywords" content="BREXIT,GROSSBRITANNIEN,Banks (TRBC),EU Institutions,Western Europe,International Trade,Financials (TRBC),German Language ,General,Diplomacy / Foreign Policy,Economic Indicators,Financials (Legacy),Government / Politics,Corporate Events,Economic Events,European Union,Euro Zone as a Whole,Government Borrowing Requirement,Europe,Regulation,United Kingdom,Economic News (3rd Party),Banking Services (Legacy)" />
<meta name="news_keywords" content="BREXIT;GROSSBRITANNIEN;Banks (TRBC);EU Institutions;Western Europe;International Trade;Financials (TRBC);German Language ;General;Diplomacy / Foreign Policy;Economic Indicators;Financials (Legacy);Government / Politics;Corporate Events;Economic Events;European Union;Euro Zone as a Whole;Government Borrowing Requirement;Europe;Regulation;United Kingdom;Economic News (3rd Party);Banking Services (Legacy)" />
<meta name="REVISION_DATE" content="Tue Aug 15 11:10:52 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-08-15T11:10:52+0000" />
<meta name="sailthru.title" content="Großbritannien will mit der EU Zollunion nach Brexit" />

<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="Reuters Deutschland" />
<meta name="site edition" content="Reuters Germany" />
<meta property="article:publisher" content="https://www.facebook.com/ReutersDeutschland" />
<meta property="og:title" content="Großbritannien will mit der EU Zollunion nach Brexit" />
<meta property="og:url" content="https://de.reuters.com/article/brexit-grossbritannien-idDEKCN1AV12W" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Großbritannien will nach dem Austritt aus der Europäischen Union ein zeitlich begrenztes Zollabkommen mit der Staatengemeinschaft abschließen, um der eigenen Wirtschaft einen sanfteren Übergang zu ermöglichen.">
<meta property="og:image" content="https://s4.reutersmedia.net/resources/r/?m=02&d=20170815&t=2&i=1197180844&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7E0OT" />
<meta property="og:article:published_time" content="2017-08-15T11:10:52+0000" />
<meta property="og:article:modified_time" content="2017-08-15T11:10:52+0000" /> 
<meta property="og:article:section" content="Top-Nachrichten" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="BREXIT,GROSSBRITANNIEN,Banks (TRBC),EU Institutions,Western Europe,International Trade,Financials (TRBC),German Language ,General,Diplomacy / Foreign Policy,Economic Indicators,Financials (Legacy),Government / Politics,Corporate Events,Economic Events,European Union,Euro Zone as a Whole,Government Borrowing Requirement,Europe,Regulation,United Kingdom,Economic News (3rd Party),Banking Services (Legacy)" />

<meta name="twitter:site" content="@reuters_de" />
<meta name="twitter:creator" content="@reuters_de" />
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="Großbritannien will mit der EU Zollunion nach Brexit" />
<meta name="twitter:description" content="Großbritannien will nach dem Austritt aus der Europäischen Union ein zeitlich begrenztes Zollabkommen mit der Staatengemeinschaft abschließen, um der eigenen Wirtschaft einen sanfteren Übergang zu ermöglichen.">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources/r/?m=02&d=20170815&t=2&i=1197180844&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7E0OT">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources/r/?m=02&d=20170815&t=2&i=1197180844&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7E0OT" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://de.reuters.com/article/brexit-grossbritannien-idDEKCN1AV12W"
        },
        "headline": "Großbritannien will mit der EU Zollunion nach Brexit",
        "url": "https://de.reuters.com/article/brexit-grossbritannien-idDEKCN1AV12W",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources/r/?m=02&d=20170815&t=2&i=1197180844&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7E0OT",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources/r/?m=02&d=20170815&t=2&i=1197180844&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPED7E0OT",
        "dateCreated": "2017-08-15T11:10:52+0000",
        "dateModified": "2017-08-15T11:10:52+0000",
        "datePublished": "2017-08-15T11:10:52+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Großbritannien will nach dem Austritt aus der Europäischen Union ein zeitlich begrenztes Zollabkommen mit der Staatengemeinschaft abschließen, um der eigenen Wirtschaft einen sanfteren Übergang zu ermöglichen.",
        "articleSection": "Top-Nachrichten",
        "creator": ["Reuters Editorial"],
        "keywords": ["BREXIT","GROSSBRITANNIEN","Banks (TRBC)","EU Institutions","Western Europe","International Trade","Financials (TRBC)","German Language ","General","Diplomacy / Foreign Policy","Economic Indicators","Financials (Legacy)","Government / Politics","Corporate Events","Economic Events","European Union","Euro Zone as a Whole","Government Borrowing Requirement","Europe","Regulation","United Kingdom","Economic News (3rd Party)","Banking Services (Legacy)", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="News - Top News">
    <meta name="DCSext.ContentType"  content="Article" />
    <meta name="DCSext.DartZone" content="reuters.de/world/article" />
    <meta name="WT.cg_n" content="Top-Nachrichten" />
    <meta name="WT.cg_s" content="News" />
    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'de.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
<!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/article.bundle.js"></script>
    
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_wrxm8shlqs"><div data-reactroot="" data-reactid="1" data-react-checksum="1606235065"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" style="top:0;" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"><div class="Playlist_playlist_2MjyC" data-reactid="39"><div data-reactid="40"><div class="Playlist_left_1Eh1E" style="opacity:0;" data-reactid="41"><div class="Playlist_fade_DcPuL" data-reactid="42"></div><button class="Playlist_arrow_osgL-" data-reactid="43"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="44"><g stroke="none" stroke-width="1" data-reactid="45"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="46"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1;" data-reactid="47"><div class="Playlist_fade_DcPuL" data-reactid="48"></div><button class="Playlist_arrow_osgL-" data-reactid="49"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="50"><g stroke="none" stroke-width="1" data-reactid="51"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="52"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU" data-reactid="53"><div class="Playlist_items_pcF8J" data-reactid="54"><div class="Item_item_3dyZ7" data-reactid="55"><div class="Item_thumbnail_2M50c" data-reactid="56"><div style="background-image:url(//s4.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197180844&amp;r=LYNXNPED7E0OT&amp;w=200);" class="Item_image_3uHyJ" data-reactid="57"></div></div><div class="Item_content_3czN5" data-reactid="58"><div class="Item_timestamp_A4j6M" data-reactid="59">vor 39 Minuten</div><div class="Item_headline_3W_Za" data-reactid="60">Großbritannien will mit der EU Zollunion nach Brexit</div></div><div class="Item_mask_3FgjY" data-reactid="61"></div></div></div></div></div><div class="Topics_topics_3pvBt Topics_is-visible_1THOA" data-reactid="62"></div><div class="Search_search_3LYh4 Search_is-visible_hIs-s" data-reactid="63"><form action="/search/news" data-reactid="64"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob" data-reactid="65"/></form><button class="Search_button_3qiVa" data-reactid="66"><svg height="18" width="18.03" viewBox="0 0 18.03 18" data-reactid="67"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)" data-reactid="68"></path></svg></button><button class="Search_close_2dj4F" data-reactid="69"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21" data-reactid="70"><g stroke="none" stroke-width="1" data-reactid="71"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z" data-reactid="72"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV" data-reactid="73"><div class="Back_back_3ho0s" data-reactid="74"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="75"><g stroke="none" stroke-width="1" data-reactid="76"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="77"></polygon></g></svg><!-- react-text: 78 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="79"><div class="Navigation_inner_2LSFO" data-reactid="80"><div class="Navigation_levels_28RIk" data-reactid="81"><div class="Navigation_level_2K3yP" data-reactid="82"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="83"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="84"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="85"></div><div class="ScrollPanel_title_1eEwt" data-reactid="86">ABSCHNITTE</div><div class="ScrollPanel_container_2Fs9B" data-reactid="87"><div data-reactid="88"><a href="/news/companies" class="MenuItem_menu-item_cABJH" data-reactid="89"><!-- react-text: 90 -->Unternehmen<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="91"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="92"><g stroke="none" stroke-width="1" data-reactid="93"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="94"></polygon></g></svg></span></a><a href="/news/economics" class="MenuItem_menu-item_cABJH" data-reactid="95"><!-- react-text: 96 -->Konjunktur<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="97"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="98"><g stroke="none" stroke-width="1" data-reactid="99"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="100"></polygon></g></svg></span></a><a href="/finance/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="101"><!-- react-text: 102 -->Märkte<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="103"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="104"><g stroke="none" stroke-width="1" data-reactid="105"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="106"></polygon></g></svg></span></a><a href="/news/domestic" class="MenuItem_menu-item_cABJH" data-reactid="107"><!-- react-text: 108 -->Inland<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="109"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="110"><g stroke="none" stroke-width="1" data-reactid="111"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="112"></polygon></g></svg></span></a><a href="/news/world" class="MenuItem_menu-item_cABJH" data-reactid="113"><!-- react-text: 114 -->Ausland<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="115"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="116"><g stroke="none" stroke-width="1" data-reactid="117"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="118"></polygon></g></svg></span></a><a href="/breakingviews" class="MenuItem_menu-item_cABJH" data-reactid="119"><!-- react-text: 120 -->Breakingviews<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="121"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="122"><g stroke="none" stroke-width="1" data-reactid="123"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="124"></polygon></g></svg></span></a><a href="/news/pictures" class="MenuItem_menu-item_cABJH" data-reactid="125"><!-- react-text: 126 -->Fotos<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="127"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="128"><g stroke="none" stroke-width="1" data-reactid="129"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="130"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH" data-reactid="131"><a href="/news/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="132"><span class="MenuItem_icon_3b0Tt" data-reactid="133"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="134"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="135"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="136"></path></svg></span><!-- react-text: 137 -->Fotos<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="138"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="139"><g stroke="none" stroke-width="1" data-reactid="140"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="141"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="142"><span class="MenuItem_icon_3b0Tt" data-reactid="143"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="144"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="145"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="146"></path></svg></span><!-- react-text: 147 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="148"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="149"><g stroke="none" stroke-width="1" data-reactid="150"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="151"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="152"><div class="TopBar_left_wA_ai" data-reactid="153"><div class="Dropdown_dropdown_3Tvx0" data-reactid="154"><button class="Dropdown_button_1sGAp" data-reactid="155"><span class="Dropdown_title_2DvZL" data-reactid="156">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="157"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="158"><a href="https://financial.thomsonreuters.com/" data-reactid="159">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="160">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="161">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="162">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="163">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="164">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="165">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="166">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="167"><div class="TopBar_item_9jewa" data-reactid="168"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="169">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="170"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="171">Login</a></div><div class="TopBar_item_9jewa" data-reactid="172"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="173">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="174"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="175">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="176"><span data-reactid="177"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="178"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="179"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="180"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="181"><div data-reactid="182"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="183"><div class="Featured_featured_3rxlE" data-reactid="184"><button class="Featured_next_2L8Cz" data-reactid="185"></button><button class="Featured_third_a44eG" data-reactid="186"></button><div class="Featured_label_aVzie" data-reactid="187">Präsentiert</div><div class="Featured_container_RlT52" data-reactid="188"><span data-reactid="189"><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="0" data-reactid="190"><a href="/article/deutschland-air-berlin-idDEKCN1AV13Q" class="Item_overlay_1po6H" data-reactid="191"></a><div class="Item_preimage_2fl8l" data-reactid="192"><div class="Item_image_22wf9" style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197184028&amp;r=LYNXNPED7E0SN);" data-reactid="193"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197184028&amp;r=LYNXNPED7E0SN" alt="Air Berlin ist pleite - Hoffnung auf Lufthansa" data-reactid="194"/></div></div><div class="Item_content_1YuV9" data-reactid="195"><div class="Item_category_23PzX" data-reactid="196"></div><div class="Item_title_2g1oj" data-reactid="197">Air Berlin ist pleite - Hoffnung auf Lufthansa</div><div class="Item_navigation_1JSSa" data-reactid="198"><button class="Item_back_23KxE" data-reactid="199"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="200"><g stroke="none" stroke-width="1" data-reactid="201"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="202"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="203"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="204"><g stroke="none" stroke-width="1" data-reactid="205"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="206"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="1" data-reactid="207"><a href="/article/deutschland-air-berlin-idDEKCN1AV13Q" class="Item_overlay_1po6H" data-reactid="208"></a><div class="Item_preimage_2fl8l" data-reactid="209"><div class="Item_image_22wf9" style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197184028&amp;r=LYNXNPED7E0SN);" data-reactid="210"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197184028&amp;r=LYNXNPED7E0SN" alt="Air Berlin ist pleite - Hoffnung auf Lufthansa" data-reactid="211"/></div></div><div class="Item_content_1YuV9" data-reactid="212"><div class="Item_category_23PzX" data-reactid="213"></div><div class="Item_title_2g1oj" data-reactid="214">Air Berlin ist pleite - Hoffnung auf Lufthansa</div><div class="Item_navigation_1JSSa" data-reactid="215"><button class="Item_back_23KxE" data-reactid="216"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="217"><g stroke="none" stroke-width="1" data-reactid="218"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="219"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="220"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="221"><g stroke="none" stroke-width="1" data-reactid="222"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="223"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="2" data-reactid="224"><a href="/article/deutschland-air-berlin-idDEKCN1AV13Q" class="Item_overlay_1po6H" data-reactid="225"></a><div class="Item_preimage_2fl8l" data-reactid="226"><div class="Item_image_22wf9" style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197184028&amp;r=LYNXNPED7E0SN);" data-reactid="227"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197184028&amp;r=LYNXNPED7E0SN" alt="Air Berlin ist pleite - Hoffnung auf Lufthansa" data-reactid="228"/></div></div><div class="Item_content_1YuV9" data-reactid="229"><div class="Item_category_23PzX" data-reactid="230"></div><div class="Item_title_2g1oj" data-reactid="231">Air Berlin ist pleite - Hoffnung auf Lufthansa</div><div class="Item_navigation_1JSSa" data-reactid="232"><button class="Item_back_23KxE" data-reactid="233"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="234"><g stroke="none" stroke-width="1" data-reactid="235"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="236"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="237"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="238"><g stroke="none" stroke-width="1" data-reactid="239"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="240"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV" data-reactid="241"><a href="/news/pictures" class="MenuItem_menu-item_cABJH" data-reactid="242"><span class="MenuItem_icon_3b0Tt" data-reactid="243"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="244"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="245"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="246"></path></svg></span><!-- react-text: 247 -->Fotos<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="248"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="249"><g stroke="none" stroke-width="1" data-reactid="250"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="251"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH" data-reactid="252"><span class="MenuItem_icon_3b0Tt" data-reactid="253"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="254"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="255"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="256"></path></svg></span><!-- react-text: 257 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="258"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="259"><g stroke="none" stroke-width="1" data-reactid="260"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="261"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o" data-reactid="262"><div class="Edition_container_2AeUl" data-reactid="263"><div class="Edition_content_3tvpW" data-reactid="264"><button class="Edition_selected_3qJwJ" data-reactid="265"><div class="Edition_label_1fLWo" data-reactid="266">Ausgabe</div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="267"/><div class="Edition_value_1mo7Z" data-reactid="268">United States</div><div class="Edition_icon_2GMva" data-reactid="269"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="270"><g stroke="none" stroke-width="1" data-reactid="271"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="272"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="273"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="274"><span data-reactid="275">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="276"><span data-reactid="277">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="278"><span data-reactid="279">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="280"><span data-reactid="281">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="282"><span data-reactid="283">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="284"><span data-reactid="285">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="286"><span data-reactid="287">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="288"><span data-reactid="289">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="290"><span data-reactid="291">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="292"><span data-reactid="293">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="294"><span data-reactid="295">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="296"><span data-reactid="297">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="298"><span data-reactid="299">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="300"><span data-reactid="301">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="302"><span data-reactid="303">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="304"><span data-reactid="305">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="306"><span data-reactid="307">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="308"></div><div class="Navigation_backdrop_15WBk" data-reactid="309"></div></div><div class="Header_shadow_DZSjb" style="opacity:1;" data-reactid="310"></div><div class="Header_progress_1MIBN" style="width:0;margin-top:0;left:0;opacity:0;" data-reactid="311"></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_dktjxq7bjj"><div data-reactroot="" data-reactid="1" data-react-checksum="-1083037210"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="DEKCN1AV12W" id="DEKCN1AV12W" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/worldNews" data-reactid="13">#Weltnachrichten</a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">15. August 2017 /  11:37 / vor 39 Minuten</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">Großbritannien will mit der EU Zollunion nach Brexit</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="lower-container" data-reactid="17"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="20"><div class="BylineBar_first-container_1wTRC" data-reactid="21"><div class="BylineBar_border-wrap_2Jm9i" data-reactid="22"><p class="BylineBar_byline_31BCV" data-reactid="23">Reuters-Redaktion</p><div class="BylineBar_last-container_1J6-E" data-reactid="24"><p class="BylineBar_reading-time_39cOG" data-reactid="25">Gelesen in 3 Minuten</p><div class="BylineBar_share-container_10gSP" data-reactid="26"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="27"></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="28"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="29"><div class="ArticleBody_container_c040c" data-reactid="30"><div class="PrimaryAsset_container_2pnvl" data-reactid="31"><div class="Image_container_1tVQo" data-reactid="32"><figure data-reactid="33"><div class="LazyImage_container_1Z7A0" style="background-image:none;" data-reactid="34"><div class="LazyImage_image_1KsYy LazyImage_fallback_2kFne" style="background-image:url(//s4.reutersmedia.net/resources/r/?m=02&amp;d=20170815&amp;t=2&amp;i=1197180844&amp;r=LYNXNPED7E0OT&amp;w=20);background-position:center center;" data-reactid="35"></div></div></figure><figcaption data-reactid="36"><span class="Image_caption_KoNH1" data-reactid="37">A warning against Brexit sign is seen beside border between Donegal in the Republic of Ireland and Londonderry in Northern Ireland at the border town of Muff, Ireland February 10, 2016.</span><span class="Image_credit_2iDwN" data-reactid="38">Clodagh Kilcoyne</span></figcaption></div></div><div class="ArticleBody_body_2ECha" data-reactid="39"><p data-reactid="40">London (Reuters) - Großbritannien will nach dem Austritt aus der Europäischen Union ein zeitlich begrenztes Zollabkommen mit der Staatengemeinschaft abschließen, um der eigenen Wirtschaft einen sanfteren Übergang zu ermöglichen.  </p><p data-reactid="41">Das geht aus einen Strategiepapier der Regierung hervor, das in Auszügen am Dienstag in London veröffentlicht wurde. Zugleich will Großbritannien aber auch bilaterale Handelverträge mit anderen Staaten schließen können. Dieser Wunsch könnte zu einem weiteren Streitpunkt in den Verhandlungen mit der EU führen.  </p><p data-reactid="42">Die zuständigen Minister würden die Absicht verkünden, eine Übergangsperiode anzustreben, in der es eine enge Verbindung zur Zollunion geben solle, erklärte die Regierung vor der Veröffentlichung des ersten Papiers über die künftige Zusammenarbeit. Dadurch werde ein glatter und geordneter Übergang zu einem neuen Regelwerk möglich. "Ein möglicher Ansatz wäre eine vorübergehende Zollunion zwischen dem Vereinigten Königreich und der EU", heißt es in der Erklärung. "Während dieser Übergangszeit, die mit Brüssel ausgehandelt werden soll, wird Großbritannien sich bemühen, starke neue Handelsbeziehungen auf der ganzen Welt zu verhandeln." </p><p data-reactid="43">Die EU-Kommission erklärte, sie werde die britischen Vorschläge sorgfältig prüfen. Sie werde sich zu den Nach-Brexit-Beziehungen aber erst dann positionieren, wenn die Bedingungen der Scheidung ausgehandelt seien. Dabei geht es vor allem um die finanziellen Verpflichtungen Großbritanniens sowie um die Fragen des Status der eigenen Bürger im jeweils anderen Gebiet. Die EU strebt bis Oktober in diesen Fragen konkrete Fortschritte an. Der britische Brexit-Minister David Davis blieb in dieser Frage aber auf der Bremse. Bis Oktober oder November würden keine konkreten Zahlen zur sogenannten Brexit-Rechnung vorliegen. Nach seinen Worten wird es noch ein langes Gefeilsche um die Zahlungsverpflichtungen geben. "Das wird ziemlich hart und  kompliziert werden", sagte Davis.  </p><p data-reactid="44">Die britische Regierung hatte angekündigt, sie werde in dieser Woche eine Reihe von Positionspapieren veröffentlichen. Die Bürger des Landes hatten sich im vergangenen Jahr per Referendum mit knapper Mehrheit für den Brexit entschieden. Am 29. März 2019 soll der Austritt aus der EU vollzogen werden; das Land soll aus dem Binnenmarkt und der Zollunion austreten und strebt ein Freihandelsabkommen mit der EU an.  </p><p data-reactid="45">Derzeit dürfen Länder, die zur EU-Zollunion gehören, keine bilateralen Handelsabkommen mit anderen Staaten abschließen. Ausnahme ist das Nicht-EU-Mitglied Türkei, das mit der Union eine separate Zollunion für Industriegüter bildet und  bilaterale Verträge mit Drittstaaten vereinbaren darf. Ob Großbritannien eine ähnliche Übereinkunft wie zwischen der EU und der Türkei anstrebt, ist bislang unklar.</p></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="46"></div></div></div></div></div></div><span data-reactid="47"></span><span data-reactid="48"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="49"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="50">0 : 0</span><ul data-reactid="51"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="52">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="53">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="54">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="55">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="56">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="57">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="58">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="59">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="60">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="61">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="62">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="63">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="64">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="65">landscape-tablet-and-below</li></ul><!-- react-empty: 66 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_jw4mrwfuv7"><div data-reactroot="" data-reactid="1" data-react-checksum="177194752"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="//www.businessad.de/channel/wirtschaft-finanzen/reuters-deutschland" data-reactid="9">Werbung / Mediadaten</a></li><li data-reactid="10"><a href="//info.evidon.com/pub_info/15803" data-reactid="11">Cookies</a></li><li data-reactid="12"><a href="https://www.thomsonreuters.com/de/datenschutzerklarung.html" data-reactid="13">Datenschutz</a></li><li data-reactid="14"><a href="https://plus.reuters.com/en.html " data-reactid="15">Reuters Plus</a></li></ul></div></div><div data-reactid="16"><div class="Footer_social_3V2HY" data-reactid="17"><div class="Footer_inner_3A8nh" data-reactid="18"><div class="SocialTool_container_2JNxB" data-reactid="19"><ul data-reactid="20"><li data-reactid="21"><a href="https://twitter.com/reuters_de" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_twitter_1xUSq" data-reactid="22"><svg height="512.002px" id="Capa_1" style="enable-background:new 0 0 512.002 512.002;" width="512.002px" version="1.1" viewBox="0 0 512.002 512.002" x="0px" y="0px" xml:space="preserve" data-reactid="23"><g data-reactid="24"><path d="M512.002,97.211c-18.84,8.354-39.082,14.001-60.33,16.54c21.686-13,38.342-33.585,46.186-58.115
 c-20.299,12.039-42.777,20.78-66.705,25.49c-19.16-20.415-46.461-33.17-76.674-33.17c-58.011,0-105.042,47.029-105.042,105.039
 c0,8.233,0.929,16.25,2.72,23.939c-87.3-4.382-164.701-46.2-216.509-109.753c-9.042,15.514-14.223,33.558-14.223,52.809
 c0,36.444,18.544,68.596,46.73,87.433c-17.219-0.546-33.416-5.271-47.577-13.139c-0.01,0.438-0.01,0.878-0.01,1.321
 c0,50.894,36.209,93.348,84.261,103c-8.813,2.399-18.094,3.687-27.674,3.687c-6.769,0-13.349-0.66-19.764-1.888
 c13.368,41.73,52.16,72.104,98.126,72.949c-35.95,28.176-81.243,44.967-130.458,44.967c-8.479,0-16.84-0.496-25.058-1.471
 c46.486,29.807,101.701,47.197,161.021,47.197c193.211,0,298.868-160.062,298.868-298.872c0-4.554-0.104-9.084-0.305-13.59
 C480.111,136.775,497.92,118.275,512.002,97.211z" data-reactid="25"></path></g><g data-reactid="26"></g><g data-reactid="27"></g><g data-reactid="28"></g><g data-reactid="29"></g><g data-reactid="30"></g><g data-reactid="31"></g><g data-reactid="32"></g><g data-reactid="33"></g><g data-reactid="34"></g><g data-reactid="35"></g><g data-reactid="36"></g><g data-reactid="37"></g><g data-reactid="38"></g><g data-reactid="39"></g><g data-reactid="40"></g></svg></a></li><li data-reactid="41"><a href="https://www.facebook.com/ReutersDeutschland" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_facebook_2Nibf" data-reactid="42"><svg id="Layer_1" style="enable-background:new 0 0 9 16;" version="1.1" viewBox="0 0 9 16" x="0px" y="0px" xml:space="preserve" data-reactid="43"><path id="logo_facebook" d="M5.8,16V8.7h2.7l0.4-2.8H5.8V4c0-0.8,0.2-1.4,1.5-1.4H9V0.1C8.7,0.1,7.8,0,6.6,0c-2.3,0-4,1.3-4,3.8v2.1 H0v2.8h2.7V16H5.8L5.8,16z" data-reactid="44"></path></svg></a></li></ul></div></div></div><div class="Footer_legal_frqkR" data-reactid="45"><div class="Footer_inner_3A8nh" data-reactid="46"><p data-reactid="47"><span data-reactid="48">Alle Daten werden mit einer Verzögerung von mindestens 15 Minuten angezeigt. Eine </span><a href="//de.reuters.com/disclaimer" target="_blank" data-reactid="49">komplette Auflistung der Börsen und Verzögerungen</a><span data-reactid="50"> gibt es hier.</span></p><p data-reactid="51"><a href="//thomsonreuters.com/copyright/ " target="_blank" data-reactid="52"><span data-reactid="53"><!-- react-text: 54 -->© <!-- /react-text --><!-- react-text: 55 -->2017<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></span><span data-reactid="57">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0;" data-reactid="58"><span data-reactid="59"></span><!-- react-empty: 60 --></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'News'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

